Subject: Re: David Miller is on the list

From: [email-masked] (Larry McVoy)
Date: Mon, 22 Apr 1996 19:35:59 -0700

:    >	4) xfishtank (don't laugh)
:    >
:    Bingo. Larry runs this too. You weird people. Is this a conspiracy? :-)
: 
: Nope, not a conspiracy.  Grab a copy of:
: 
: caip.rutgers.edu:/pub/davem/penguin.gif
: 
: Then run 'xfishtank -p penguin.gif' after hacking endlessly on down

Nah, try this:

	xearth &
	xfishtank -d

Fish in spaaaaaaaaaaaaaaace!

---

From: "David S. Miller" <[email-masked]>
Date: Mon, 22 Apr 1996 22:44:15 -0400

Actually, here's an important issue.  I get to name my machines right?

Later,
David S. Miller
[email-masked]

---

From: "David S. Miller" <[email-masked]>
Date: Mon, 22 Apr 1996 22:43:12 -0400

From: [email-masked] (Larry McVoy)
   Date: Mon, 22 Apr 1996 19:35:59 -0700

YESSSS!!! way cool larry

Oh man, in my .xinitrc this goes...

Later,
David S. Miller
[email-masked]

---

From: "Bob Mende Pie" <[email-masked]>
Date: Tue, 23 Apr 1996 09:35:15 -0700

On Apr 22,  7:35pm, Larry McVoy wrote:
> Subject: Re: David Miller is on the list

And all of the fish are bubbling the same thing ... "cpu ... more cpu ..."

:-)

-- 
				      /Bob...			 [email-masked]
				http://reality.sgi.com/mende/