Subject: Re: CVS commits

From: [email-masked] (Ariel Faigon)
Date: Wed, 30 Jul 1997 22:14:02 -0700 (PDT)

:
:
:On Wed, 30 Jul 1997, Ariel Faigon wrote:
:> 	To: [email-masked]
:> 	subscribe linux-progress [email-masked]
:> 
:> [This should work for all the SGI internal interested parties
:>  not sure about external people...]
:
:Actually, that isn't available externally.
:
[just ccing the rest of the list]

I believe I now tamed the majordomo config into submission.

-- 
Peace, Ariel

---

From: Eric Kimminau <[email-masked]>
Date: Thu, 31 Jul 1997 09:30:02 -0400

> I believe I now tamed the majordomo config into submission.

Just a quick note. The new internet gateway distribution (now available
on dist.engr I think) will include GUI majordomo config.

-- 
Eric Kimminau                           System Engineer
[email-masked]                     Silicon Graphics, Inc
Voice: (248) 848-4455                   39001 West 12 Mile Rd.
Fax:   (248) 848-5600                   Farmington, MI 48331-2903

                 VNet Extension - 6-327-4455
              "I speak my mind and no one else's."
       http://www.dcs.ex.ac.uk/~aba/rsa/perl-rsa-sig.html

    When confronted by a difficult problem, solve it by reducing 
    it to the question, "How would the Lone Ranger handle this?"