Subject: SSH...

From: Alex deVries <[email-masked]>
Date: Wed, 28 Jan 1998 00:02:10 -0500 (EST)

SSH 1.2.22-2i compiles just fine on SGI/Linux, and it actually works.
There was a problem with 1.2.21 where it wouldn't handle incoming
authentications.

But, I live in the evil USA, and can't re-export it. Could someone in a
decent country stick an RPM binary that's signed with a PGP key put it on
ftp.replay.com ?  Alan?

- A

-- 
Alex deVries          Run Linux on everything,
                      run everything on Linux.

---

From: [email-masked] (Alan Cox)
Date: Wed, 28 Jan 1998 09:54:00 +0000 (GMT)

> decent country stick an RPM binary that's signed with a PGP key put it on

When I get a moment I will