Subject: RH Installer code.

From: Alex deVries <[email-masked]>
Date: Tue, 14 Apr 1998 16:59:18 -0400 (EDT)

I'm reasonably sure that nobody's got the initrd stuff working for
SGI/Linux, but I'm interested in revisiting this.

There's some mention of Alan touching the RH installer code.  Alan, have
you done anything on this that the rest of us should be aware of?

- Alex

-- 
Alex deVries
http://www.engsoc.carleton.ca/~adevries/ .
EngSoc, US National Headquarters

---

From: [email-masked] (Alan Cox)
Date: Tue, 14 Apr 1998 22:46:08 +0100 (BST)

> you done anything on this that the rest of us should be aware of?

No. I played with the PPC 'compiled in RAMdisk' code a bit, thats all