Subject: rpm builders, README

From: [email-masked]
Date: Thu, 7 May 1998 14:08:21 +0200

I fixed a long standing bug in the ELF loader which was crashing certain
types of executables.  Ldd is one of them.  This causes binary rpm
packages to be built without library dependencies.  If you've published
binary rpms, please rebuild them running 2.1.99.

  Ralf

---

From: Alex deVries <[email-masked]>
Date: Thu, 7 May 1998 15:48:52 -0400 (EDT)

> binary rpms, please rebuild them running 2.1.99.

FWIW, I will _NOT_ be doing a report of the RPMs until I get RH 5.1 source
RPMs.

- Alex