Subject: Some other strange thing :-)

From: "Francis M.J. Hsieh" <[email-masked]>
Date: Mon, 29 Jun 1998 08:52:40 +0800

Hi all;

I think this might be a installation fault of mine, but which rpm
contains libSM.so.6?

      -	Rxvt doesn't work.
        rxvt: error in loading shared libraries
        libSM.so.6: cannot open shared object file: No such file or directory
-- 
Francis M. J. Hsieh      | Email:   [email-masked]
Life Science Department, | Webpage: http://www.life.nthu.edu.tw/~mjhsieh/
National Tsing Hua Univ, | Voice:   +886 3 5715131 ext 3482
HsinChu, Taiwan Republic | 	    +886 3 5715649

---

From: [email-masked]
Date: Mon, 29 Jun 1998 20:43:15 +0200

>         libSM.so.6: cannot open shared object file: No such file or directory

The library is part of XFree which I should upload ...

  Ralf