Subject: Re: [fun] /etc/issue

From: "Francis M.J. Hsieh" <[email-masked]>
Date: Mon, 29 Jun 1998 05:01:53 +0800

put that file as /etc/issue and you will see a nice login screen in
console.

-- 
Francis M. J. Hsieh      | Email:   [email-masked]
Life Science Department, | Webpage: http://www.life.nthu.edu.tw/~mjhsieh/
National Tsing Hua Univ, | Voice:   +886 3 5715131 ext 3482
HsinChu, Taiwan Republic | 	    +886 3 5715649

---

From: "Francis M. J. Hsieh" <[email-masked]>
Date: Mon, 29 Jun 1998 21:27:24 +0800

[2J[2;1H(0lqwqwqwqwqwqwqwqwqk
x x x x x x x x x x
mqvqvqvqvqvqvqvqvqj (B
[3;2H[1;5mL[3;4Hi[3;6Hn[3;8Hu[3;10Hx[3;12H/[3;14HS[3;16HG[3;18HI[3;35H[0m
[0m
 
[4mBioinformatics Center, Life Science Dept.[0m
 
System     : Red Hat Linux release 5.1 (Manhattan)
Kernel     : Kernel 2.1.99 on a mips
IP address : 140.114.98.34
Domain name: helix.life.nthu.edu.tw
Service    : +886 3 571-5131 x3482 / x2772