Subject: fs full on linus?

From: Oliver Frommel <[email-masked]>
Date: Fri, 26 Jun 1998 17:58:51 +0200 (MET DST)

hi,

while trying to check out the kernel from linus.linux.sgi.com i got the 
following message:

[oliver@baal sgi]$ cvs -z 9 -d [email-masked]:/src/cvs update linux
Enter passphrase for RSA key 'oliver@zero': 
cvs [server aborted]: cannot open /tmp/cvs-serv13160/linux/drivers/sbus/CVS: No
 space left on device

o.

---

From: [email-masked]
Date: Sat, 27 Jun 1998 15:09:16 +0200

> cvs [server aborted]: cannot open /tmp/cvs-serv13160/linux/drivers/sbus/CVS: No

I zapped a collection of old logfile and moved my home to /work, so we now
have about 76mb free again.

  Ralf