Subject: nlist.h

From: "Francis M. J. Hsieh" <[email-masked]>
Date: Sun, 19 Jul 1998 17:37:21 +0800

I had compiled SSLeay on sgilinux, but got problems compiling
SSL-telnet, when can I find nlist.h ? It should locate at
/usr/include/ ....

---

From: "Francis M.J. Hsieh" <[email-masked]>
Date: Sun, 19 Jul 1998 17:46:23 +0800

> SSL-telnet, when can I find nlist.h ? It should locate at

Oh, I found it in libelf-0.6.4-2.mipseb.rpm
-- 
Francis M. J. Hsieh      | Email:   [email-masked]
Life Science Department, | Webpage: http://www.life.nthu.edu.tw/~mjhsieh/
National Tsing Hua Univ, | Voice:   +886 3 5715131 ext 3482
HsinChu, Taiwan Republic | 	    +886 3 5715649