Subject: indy_sc.c

From: Ulf Carlsson <[email-masked]>
Date: Sun, 27 Sep 1998 00:24:14 +0200 (CEST)

Why aren't we using the code in linux/arch/mips/mm/kernel/indy_sc.c?

- Ulf

---

From: [email-masked]
Date: Sun, 27 Sep 1998 05:17:19 +0200

> Why aren't we using the code in linux/arch/mips/mm/kernel/indy_sc.c?

We are, but only on IP22 with R4600SC and R5000 cache modules.  Other
second level caches are not supported by this code.

  Ralf