Subject: VID_HARDWARE_VINO

From: [email-masked]
Date: Mon, 15 Feb 1999 01:41:03 +0100

Due to a collission with Linus sources I had to change the value of this
define to 19 in include/linux/videodev.h for the merge.

  Ralf

---

From: [email-masked] (Alan Cox)
Date: Mon, 15 Feb 1999 15:14:12 +0000 (GMT)

> define to 19 in include/linux/videodev.h for the merge.

And you'll continue to get collisions until you submit me a patch to add it
to the master set 8)

---

From: Ulf Carlsson <[email-masked]>
Date: Thu, 18 Feb 1999 03:11:46 +0100

> And you'll continue to get collisions until you submit me a patch to add it

Has Ralf already done this or should I do it?

- Ulf

---

From: [email-masked] (Alan Cox)
Date: Thu, 18 Feb 1999 03:08:08 +0000 (GMT)

> Has Ralf already done this or should I do it?

You should I suspect