Subject: Linux Networking

From: Wayne Vieira <[email-masked]>
Date: Mon, 10 May 1999 10:00:18 -0600

Does somebody have a linux system inside the firewall that they could
give me a temporary account on, to examine configurations?  I am having
some network problems (frankly, I am sure they are just the result of
operator error/training) and I wanted to take a look at a good (working)
example.  I can telnet in easily, but anything outgoing won't go beyond
the local domain, i.e. I can't get to dist.engr, etc.  My IRIX
networking hasn't translated as easily as I had hoped ;-)

Thanks,
Wayne

 <<Wayne Vieira.vcf>>

---

From: Kostadis Roussos <[email-masked]>
Date: Mon, 10 May 1999 21:02:40 -0700 (PDT)

Try 

wrlsimi@engr
delilah@engr
samson@engr

cheers,
kostadis

Kostadis Roussos ([email-masked]) |Opinions are my own,
NSD Silicon Graphics		    |  not my employer's.
http://reality.sgi.com/knr_engr	    |        
Tel:415-933-7595
	The avalanche has already started. It is too late
	for the pebbles to vote. -- Ambassador Kosh Naranek

---

From: Raj Mathur <[email-masked]>
Date: Tue, 11 May 1999 10:31:44 +0530 (IST)

---------------- Quote
Try 

wrlsimi@engr
delilah@engr
samson@engr
---------------- UnQuote

Uh, shouldn't that be delilah.engr, samson.engr, etc?

---

From: Kostadis Roussos <[email-masked]>
Date: Mon, 10 May 1999 22:48:50 -0700 (PDT)

Yup...

cheerws,
kostadis