Subject: No response from linus

From: Mike Hill <[email-masked]>
Date: Wed, 9 Jun 1999 14:56:34 -0400

Is linus offline or has he gone over to the NT side of the organization?  I
can't get through.

Thanks,

Mike

---

From: Nancy Bigham <[email-masked]>
Date: Wed, 09 Jun 1999 12:20:15 -0700

> Is linus offline or has he gone over to the NT side of the organization?  I

The machine appears to be down, I'm working on getting it on-line again.

Nancy
-- 
Nancy Bigham
Silicon Graphics   MS 8U-500   650 933-1608   [email-masked]

---

From: Richard Hartensveld <[email-masked]>
Date: Thu, 10 Jun 1999 20:49:47 +0200

> The machine appears to be down, I'm working on getting it on-line again.

Why not get someone to host a mirrorsite that's got a decent uptime :). (I know
someone :)).

Richard

---

From: Charles Lepple <[email-masked]>
Date: Thu, 10 Jun 1999 20:43:58 -0400 (EDT)

> Why not get someone to host a mirrorsite that's got a decent uptime :). (I know

I still need to patch wuftpd, but in a few days I'll have a mirror up.
(Ariel and I spoke about this before, but I've been out of town for a
while).

Charles Lepple
System Administrator, Virginia Tech EE Workstation Labs
[email-masked] || http://foo.tho.org/charles/