Subject: egcs

From: Tim Hockin <[email-masked]>
Date: Fri, 23 Jul 1999 11:27:49 -0700

Has anyone made egcs (1.0 or 1.1) compile successfully?  I am getting
all sorts of wrongness.

---

From: Ralf Baechle <[email-masked]>
Date: Sat, 24 Jul 1999 00:13:03 +0200

> Has anyone made egcs (1.0 or 1.1) compile successfully?  I am getting

I'm using egcs 1.0.2 / 1.0.3a without major problems.  Others have reported
success with egcs 1.1.2 + home brew patches as well.

What wrongnesses are you oberving?

  Ralf