Subject: kernel for r4400 v6.0

From: Eric Melville <[email-masked]>
Date: Sat, 10 Jul 1999 12:34:43 -0700

could someone please give me a url for the kernel i should be attempting
to boot on my r4400 v6.0 indy? thanks.

-E

---

From: Thomas Bogendoerfer <[email-masked]>
Date: Mon, 12 Jul 1999 22:59:11 +0200

> to boot on my r4400 v6.0 indy? thanks.

Please try the latest vmlinux-indy-* from 

ftp://ftp.linux.sgi.com/pub/linux/mips/test

Thomas.

-- 
   This device has completely bogus header. Compaq scores again :-|
It's a host bridge, but it should be called ghost bridge instead ;^)
                                        [Martin `MJ' Mares on linux-kernel]