Subject: Indy Serial

From: Ralf Baechle <[email-masked]>
Date: Thu, 23 Sep 1999 19:34:40 +0200

For those who don't read the CVS mailing list - the CVS now has a fix
for the bug recently reported by Kevin Kissel.  Sympthon was that
sending data with O_POST disabled was broken.  This broke various
programs like cu or minicom.

Thanks Kevin!

  Ralf

PS: That's the first contribution by MIPS :-)

---

From: Fernando Cela Diaz <[email-masked]>
Date: Fri, 24 Sep 1999 01:47:15 +0200 (MET DST)

Hi,

Does anybody know when is expected to be finished the X Server for the
Indy?