Subject: Hardhat-sgi on CD ?

From: "Palmer, David (New)" <[email-masked]>
Date: Fri, 24 Sep 1999 11:05:16 +1000

Hello,
On the web page http://www.linux.sgi.com/mips/manhattan/ it mentions the
possibility of the 270MB hardhat-sgi-5.1.tar.gz 
file being available on a CD distribution soon.

Is the CD available now and if so, where can I get it ?

---

From: Ralf Baechle <[email-masked]>
Date: Fri, 24 Sep 1999 23:57:42 +0200

> Is the CD available now and if so, where can I get it ?

Due to legal problems Redhat distributed that CD set for PPC, m68k, MIPS
and Sparc64 under the name ``Rough Cuts'' about a year or so ago.

  Ralf