Subject: IS THIS LIST DEAD ?

From: "J.K. Hill" <[email-masked]>
Date: Wed, 6 Oct 1999 11:03:54 -0400 (EDT)

If its not - where can I get info about porting Linux to an O2 ?

Is there a status of (a) port ? The last thing that I have heard is that the
O200 runs it (but only w/ a modified prom).

---

From: Ralf Baechle <[email-masked]>
Date: Thu, 7 Oct 1999 01:04:57 +0200

> O200 runs it (but only w/ a modified prom).

That's complete bull - the is no port yet.

If you actually subscribe to this list it doesn't seem as dead ...

  Ralf