Subject: more Visual Workstation info

From: Andy Isaacson <[email-masked]>
Date: Fri, 28 Jan 2000 16:46:34 -0500

I've put most of the info I've accumulated about Linux on the 540 up
at
http://www.lcse.umn.edu/~adi/visws/

including
 - kernel configuration info
 - XFree86 configuration info
 - arclx.exe and ARC configuration info

-andy
-- 
Andy Isaacson  http://web.mr-happy.com/~adisaacs/   Fight Spam, join CAUCE:
[email-masked] [email-masked] [email-masked]   www.cauce.org

---

From: "Jason G. Fleming" <[email-masked]>
Date: Sat, 29 Jan 2000 16:15:24 -0500

Hello

Thanks for the VisWS information. I have a 320 and have noticed
the misinterpretation of the Backspace key that you mentioned on
your page. What is the origin of that problem? Does anyone
out there have a fix?

Jason

BTW, I noticed the really nice visualizations of the star on
the LCSE page. How were they created?