Subject: Open GL Full Release

From: Bob Pielock <[email-masked]>
Date: Sun, 30 Jan 2000 12:52:39 -0800

I hear SGI has Open Sourced all of Open GL. Can anyone confirm this? If so what will this mean to SGI Linux????
Also, at this stage what sgi system would be most compatible / easy to setup to run linux on? I had an Indigo 2 IP22 system with 128megs of ram, but It just wouldn't work.

-Bob

---

From: Steve Poole <[email-masked]>
Date: Sun, 30 Jan 2000 16:24:17 -0600

You can go to oss.sgi.com/projects/ogl-sample. You can even go to 
www.sgi.com and  the OpenGL sample issue is front page.

Steve...

At 12:52 PM 01/30/2000 -0800, Bob Pielock wrote:
>Also, at this stage what sgi system would be most compatible / easy to 
>setup to run linux on? I had an Indigo 2 IP22 system with 128megs of ram, 
>but It just wouldn't work.
>
>-Bob
>
>

Steve Poole
Technical Therapist
Phone 713.468.4305
Fax   713.465.7146