Subject: X server

From: "Bill Halchin" <[email-masked]>
Date: Mon, 10 Jan 2000 15:05:51 PST

Hello,

    Is it possible to use code from the GGI project to solve the X
windows server problem (rather than using XFree86 code)??

Regards,

Bill Halchin
______________________________________________________
Get Your Private, Free Email at http://www.hotmail.com

---

From: Ralf Baechle <[email-masked]>
Date: Tue, 11 Jan 2000 02:14:23 +0100

> windows server problem (rather than using XFree86 code)??

In theory yes.

  Ralf