Subject: Where can I find the SRPMs

From: Carsten Langgaard <[email-masked]>
Date: Mon, 14 Feb 2000 16:35:13 +0100

I haven't been able to locate the SRPMs for the following RPMs:

info-3.12-4.mipseb.rpm
zlib-devel-1.1.2-2.mipseb.rpm
glibc-devel-2.0.6-4.mipseb.rpm

Could some one please help me.

/Carsten

--
_    _ ____  ___   Carsten Langgaard   mailto:[email-masked]
|\  /|||___)(___   MIPS Denmark        Direct: +45 4486 5527
| \/ |||    ____)  Lautrupvang 2B      Switch: +45 4486 5555
TECHNOLOGIES INC   2750 Ballerup       Fax...: +45 4486 5556
                   Denmark               http://www.mips.com

---

From: Karsten Merker <[email-masked]>
Date: Mon, 14 Feb 2000 22:23:12 +0100

> glibc-devel-2.0.6-4.mipseb.rpm

I do not have the locations for these available, but at least on little
endian systems the RedHat-6.0 packages zlib-1.1.3 and info-3.12f compile
out of the box.
I have a glibc-2.0.6-6.src.rpm from ftp.linux.sgi.com but I have not
seen a glibc-2.0.6-4.src.rpm.

HTH,
Karsten
-- 
#include <standard_disclaimer>
Nach Paragraph 28 Abs. 3 Bundesdatenschutzgesetz widerspreche ich der Nutzung
oder Uebermittlung meiner Daten fuer Werbezwecke oder fuer die Markt- oder
Meinungsforschung.