Subject: Problem on booting linux on Indy

From: Huseyin Sasmaz <[email-masked]>
Date: Tue, 13 Jun 2000 14:15:38 +0300

I would like to install the redhat 5.1 to my indy. I am getting the
following error messages after the vmlinux is booted ;

Looking up port of RPC 100003/2 on 144.253.232.3  <----- This my bootp
server and nfs server which is O2.
sendmsg returned error 128
..
..
..
portmap server 144.253.232.3 not responding, timed out.

Then Indy panics

Your help will be appreciated,

Thansk in advance

Huseyin

 <<Huseyin Sasmaz (E-mail).vcf>>

---

From: Ralf Baechle <[email-masked]>
Date: Tue, 13 Jun 2000 21:34:00 +0200

> portmap server 144.253.232.3 not responding, timed out.

Error 128 is ENETUNREACH, network unreachable.  Some network configuration
problem?

  Ralf