Subject: compilers...

From: "clemej" <[email-masked]>
Date: Fri, 7 Jul 2000 08:31:17 -0400

whats the word on using CVS binutils and CVS gcc (2.96?) for 
compiling mips64?

john.c

---

From: Ralf Baechle <[email-masked]>
Date: Sun, 9 Jul 2000 05:13:49 +0200

> whats the word on using CVS binutils and CVS gcc (2.96?) for 

You need special patches for cvs-gcc and cvs-binutils.  We're working
on getting them in but the gcc people don't seem to listen.

  Ralf