Subject: [Install trouble]

From: Famille Chauvat <[email-masked]>
Date: Sun, 30 Jul 2000 19:16:38 +0000

Hello,

I'm working with an Indy station and the corresponding kernel.
On the bootp() step, i got a message:

creating 100k of ramdisk space... done
mounting /tmp from ramdisk... failed

I can't recover from this.
<<<<<<<

Thanks a lot for your help.
Philippe

---

From: Keith M Wesolowski <[email-masked]>
Date: Sun, 30 Jul 2000 17:03:03 -0700

> I'm working with an Indy station and the corresponding kernel.

There are a lot of Indy kernels out there. Could you be more specific?

-- 
Keith M Wesolowski			[email-masked]
University of Nevada			http://www.chem.unr.edu
Chemistry Department Systems and Network Administrator