Subject: indy gr3-xz support

From: [email-masked]
Date: Wed, 25 Oct 2000 15:37:05 +0200 (CEST)

Is the Gr3-XZ supported (24bp / opengl) under mips-linux?

And the indy-sound system?

---

From: "Robert M. Sanders" <[email-masked]>
Date: Wed, 25 Oct 2000 06:49:17 -0700 (PDT)

> And the indy-sound system?
For sound, see - http://www.alsa-project.org/

Bob

---

From: Guido Guenther <[email-masked]>
Date: Wed, 25 Oct 2000 16:51:58 +0200

> Is the Gr3-XZ supported (24bp / opengl) under mips-linux?
There's no support for the XZ board since there's no documentation for
it available. The XL boards work both in 8 & 24 bit.
 -- Guido

-- 
GPG-Public Key: finger [email-masked]

---

From: Guido Guenther <[email-masked]>
Date: Wed, 25 Oct 2000 16:59:42 +0200

> it available. The XL boards work both in 8 & 24 bit.
Correction: 8 & 24bit XL boards work both in 8 bit mode only(silly me).
 -- Guido