Subject: irix vs. linux

From: [email-masked]
Date: Mon, 13 Nov 2000 15:26:01 -0500

Until I can get Linux up and running I was going to try Irix.

Any roadblocks to this approach that I should know about? Advantages to
Linux on SGI over Irix?

by the way, i saw Irix for sale on ebay, but there was only one cd. is this
a full install. i thought Irix had more cds.

how many cd's for linux on mips?

Tim Maloney
Senior Developer
iXL, Inc.
1930 Camden Road, Suite 2070
Charlotte, NC 28203
704 943-7193 phone
[email-masked]
www.ixl.com

---

From: "Nils C. Anderson" <[email-masked]>
Date: Mon, 13 Nov 2000 16:24:21 -0500

Irix 5.3 - 1 cdrom
Irix 6.2 - 2 cdroms
Irix 6.3 - 2 cdroms
Irix 6.5 - at least 4, Install Tools, Foundation 1 & 2, Applications

each overlay spans between 1 and 3 cdroms.