Subject: rm linux port?

From: "Ingo Rose" <[email-masked]>
Date: Wed, 6 Dec 2000 22:15:29 +0100

is there a port for for sni rm200 available?

regards,
ingo

---

From: Florian Lohoff <[email-masked]>
Date: Thu, 7 Dec 2000 13:34:05 +0100

> is there a port for for sni rm200 available?

There was a port for the RM200 (Little Endian / Windows Firmware) although
i dont think anyone has looked after it for a while (while >= 2 Years)

Flo
-- 
Florian Lohoff                  [email-masked]             +49-5201-669912
     Why is it called "common sense" when nobody seems to have any?