Subject: Status of Linux 2.4 on Cobalt

From: Ed Gould <[email-masked]>
Date: Thu, 11 Jan 2001 17:19:45 -0800

What is the current status of building and running a 2.4 kernel on the
Cobalt RaQ2?  Is anyone working on this?

--
Ed Gould	AgileTV Corporation
[email-masked]	333 Ravenswood Avenue, Bldg. 202
		Menlo Park, CA  94025

---

From: Martin Michlmayr <[email-masked]>
Date: Fri, 12 Jan 2001 00:44:52 +0000

> Cobalt RaQ2?  Is anyone working on this?

Cobalt support was removed from CVS because it wouldn't even compile.

Mathew Edward Kovach <[email-masked]> used to work on 2.4 support
again, but I haven't heard from him for quite a while...
-- 
Martin Michlmayr
[email-masked]