Subject: IRDA

From: Pete Popov <[email-masked]>
Date: Thu, 11 Jan 2001 18:48:49 -0800

The IRDA menu and its options don't show up in "make config" nor "make
menuconfig".  Does anyone know how to quickly fix this (I'm not sure I'm
the best person to muck with scripts)?

Pete

---

From: Pete Popov <[email-masked]>
Date: Thu, 11 Jan 2001 19:03:57 -0800

> the best person to muck with scripts)?

Nevermind. I found the easy fix.

Pete