Subject: New to the list - is there a kernel available for O2s

From: "Kelly, George" <[email-masked]>
Date: Fri, 12 Jan 2001 09:11:36 -0500

All,

New to the list, is there a kernel available for O2s.  I have about 11 O2s
and an O200 that I want to test with Linux.

Thanks

---

From: Ralf Baechle <[email-masked]>
Date: Fri, 12 Jan 2001 12:58:10 -0200

> and an O200 that I want to test with Linux.

No kernel for O2 - yet.

  Ralf