Subject: indy R5000 with irix 6.5

From: [email-masked]
Date: Tue, 20 Mar 2001 22:12:07 -0800

Hey,
Has anyone been able to compile the kernel on an indy R5000 running IRIX 
6.5??  I have been working with Linux 2.3.12.
Thanks,
James

---

From: Ralf Baechle <[email-masked]>
Date: Wed, 21 Mar 2001 05:39:02 +0100

> 6.5??  I have been working with Linux 2.3.12.

Yes.

(This answer will hardly satisfy you but it's the accurate answer to your
question ...)

   Ralf