Subject: RH 7.0 based root tarball.

From: [email-masked]
Date: Mon, 12 Mar 2001 12:34:35 +0100 (MET)

Hi all,

I've uploaded a RedHat 7.0 based root tarball. It can serve
as NFS root image, or for local disk installs.
It can be found at oss:
ftp://oss.sgi.com/pub/linux/mips/redhat/test-7.0/mipsroot-rh7.tar.bz2

Good luck,

Karel van Houten
[email-masked]

---

From: Geert Uytterhoeven <[email-masked]>
Date: Mon, 12 Mar 2001 12:41:03 +0100 (MET)

> ftp://oss.sgi.com/pub/linux/mips/redhat/test-7.0/mipsroot-rh7.tar.bz2

Is it big or little endian?

Gr{oetje,eeting}s,

						Geert

--
Geert Uytterhoeven ------------- Sony Software Development Center Europe (SDCE)
[email-masked] ------------------- Sint-Stevens-Woluwestraat 55
Voice +32-2-7248626 Fax +32-2-7262686 ---------------- B-1130 Brussels, Belgium

---

From: "Houten K.H.C. van (Karel)" <[email-masked]>
Date: Mon, 12 Mar 2001 13:09:30 +0100

> Is it big or little endian?

I't the mipsroot, not the mipselroot :-)

Regards,
Karel.

-- 
Karel van Houten

----------------------------------------------------------
The box said "Requires Windows 95 or better."
I can't understand why it won't work on my Linux computer. 
----------------------------------------------------------