Subject: CVS Down?

From: "Andrew Linfoot" <[email-masked]>
Date: Wed, 4 Apr 2001 01:23:23 +0100

Hi,

I have been trying to connect to cvs but am getting rejected access errors,
this worked fine for me last week, any ideas?

Andy

---

From: Ralf Baechle <[email-masked]>
Date: Wed, 4 Apr 2001 14:18:05 +0200

> this worked fine for me last week, any ideas?

Seems you didn't use cvs login first?

  Ralf

---

From: "machael" <[email-masked]>
Date: Wed, 4 Apr 2001 21:00:16 +0800

Hi, folks:

     I am a newbie in linux-mips. I have questions to ask:

     1   Does Linux support RC32332 CPU now?
     2   I want to build my cross-compile environment  for MIPS target on my
X86 host. Are there any documents about how to implement it?

Thank you very much.

machael