Subject: linux-2.4.0.0-test5 for MIPS

From: "kjlin" <[email-masked]>
Date: Mon, 16 Apr 2001 16:41:16 +0800

Maybe it is not a good question here.....
But......
Can anybody tell me where to download the linux-2.4.0.0-test5 for MIPS??
Thanx!

---

From: "kjlin" <[email-masked]>
Date: Tue, 17 Apr 2001 09:33:54 +0800

But i could not find any ftp site named ftp.mips.org !!
In the oss.sgi.com, i just saw the linux-2.4.0-test4 and test9.
For some reasons, i need linux-2.4.0-test5 for mips!!
Which one can help??

----- Original Message -----
From: "Michael Shmulevich" <[email-masked]>
To: "kjlin" <[email-masked]>
Sent: Tuesday, April 17, 2001 4:24 AM
Subject: Re: linux-2.4.0.0-test5 for MIPS

> Probably at ftp.mips.org
> kjlin wrote:
> --
> Sincerely yours,
> Michael Shmulevich
> ______________________________________
> Software Developer
> Jungo - R&D
> email: [email-masked]
> web: http://www.jungo.com
> Phone: 1-877-514-0537(USA)  +972-9-8859365(Worldwide) ext. 233
> Fax:   1-877-514-0538(USA)  +972-9-8859366(Worldwide)

---

From: Keith M Wesolowski <[email-masked]>
Date: Mon, 16 Apr 2001 08:11:44 -0700

> Can anybody tell me where to download the linux-2.4.0.0-test5 for MIPS??

If you prefer older kernels with more bugs, pull the July 28 dated
release from oss cvs; that's when 2.4.0-test5 was merged.  If there's
some reason you can't use current kernels please tell us what it is so
the problem can be fixed.

-- 
Keith M Wesolowski <[email-masked]> http://foobazco.org/~wesolows
------(( Project Foobazco Coordinator and Network Administrator ))------
	"Nothing motivates a man more than to see his boss put
	 in an honest day's work." -- The fortune file