Subject: X

From: "George Gensure,,," <[email-masked]>
Date: Thu, 19 Apr 2001 02:37:29 -0400

When I build X, in the execution of several key programs for 
installation, like xkbcomp, and in the execution of nearly all the base 
X utilities, like xdm, I receive a bus error.  Does anyone have any idea 
how to build to avoid this problem?  I'm building on an r5000 Indy.

George
[email-masked]

---

From: Guido Guenther <[email-masked]>
Date: Thu, 19 Apr 2001 11:30:27 +0200

> how to build to avoid this problem?  I'm building on an r5000 Indy.
What toolchain/glibc are you using? 
 -- Guido