Subject: gcc cvs entries

From: "George Gensure,,," <[email-masked]>
Date: Sat, 21 Apr 2001 02:07:27 -0400

can anyone tell me what ss is supposed to be in the following context?

gcc_ss_yyyymmdd

and i'm pretty sure it's not seconds...

George
werkt

---

From: Ralf Baechle <[email-masked]>
Date: Sat, 21 Apr 2001 19:12:32 -0300

> and i'm pretty sure it's not seconds...

ss = SnapShot.

  Ralf

---

From: Guido Guenther <[email-masked]>
Date: Sun, 22 Apr 2001 00:16:37 +0200

> > and i'm pretty sure it's not seconds...
gcc (is) Superb Since YYYYMMDD
 -- Guido