Subject: RedHat Test-7.0 Compiler problems.

From: "Robert Rusek" <[email-masked]>
Date: Sat, 16 Jun 2001 11:10:16 -0700

Which rpm(s) contains the following files:
 
crti.o, crt1.o... etc...
 
I am trying to compile apache and it is telling me that the c
pre-processer is not available.  Do the compilers work in test-7.0?
 
Thanks in advance,
--
Robert Rusek

---

From: Ralf Baechle <[email-masked]>
Date: Sun, 17 Jun 2001 11:36:09 +0200

> pre-processer is not available.  Do the compilers work in test-7.0?

You'll find a great improvment if you install glibc-devel :-)

  Ralf