Subject: How can i get current CVS of the kernel?

From: Alexandr Andreev <[email-masked]>
Date: Wed, 20 Jun 2001 21:57:25 +0400

Hi.
subj.

---

From: Ilya Volynets <[email-masked]>
Date: Wed, 20 Jun 2001 11:10:52 -0700

cvs -d :pserver:[email-masked]:/cvs -z9 co linux

No uchti, chto yesli ty nachnesh zadavat' voprosy ne prochitav Ralf's HOWTO,
ty trup. http://http://oss.sgi.com/mips/mips-howto.html
Povtoryauy
http://oss.sgi.com/mips/mips-howto.html
http://oss.sgi.com/mips/mips-howto.html
http://oss.sgi.com/mips/mips-howto.html