Subject: Kernel-headers for Redhat test-7.0 kernel 2.4.3

From: "Robert Rusek" <[email-masked]>
Date: Tue, 19 Jun 2001 07:36:01 -0700

Where do I find kernel-headers for Redhat test-7.0 kernel 2.4.3.
  
 Thanks in advance,
 --
 Robert Rusek

---

From: Florian Lohoff <[email-masked]>
Date: Tue, 19 Jun 2001 16:43:36 +0200

> Where do I find kernel-headers for Redhat test-7.0 kernel 2.4.3.

Get the kernel source from cvs :)

Flo
-- 
Florian Lohoff                  [email-masked]             +49-5201-669912
     Why is it called "common sense" when nobody seems to have any?

---

From: Brian Murphy <[email-masked]>
Date: Wed, 20 Jun 2001 17:01:46 +0200

> Get the kernel source from cvs :)

It's actually very hard to find where the cvs is. It in only in Ralf
Baechle's FAQ. There is no link to it from oss.sgi.com for example.
I dont think there is a link from oss to the FAQ either.

/Brian