Subject: Recall: [patch] 2.4.5 and earlier: Mysterious lock-ups resolved

From: Trina Littlejohns <[email-masked]>
Date: Wed, 27 Jun 2001 14:07:52 -0700

Trina Littlejohns would like to recall the message, "[patch] 2.4.5 and earlier: Mysterious lock-ups resolved".

---

From: Ralf Baechle <[email-masked]>
Date: Thu, 28 Jun 2001 02:06:04 +0200

On Wed, Jun 27, 2001 at 11:03:43PM +0200, Trina Littlejohns wrote:

> Subject: Recall: [patch] 2.4.5 and earlier: Mysterious lock-ups resolved
> 

Sent is sent.  Attempting to recall produces additional noise.  Anyway,
I've now configured oss to bitbucket this kind of mail just like spam.

  Ralf