Subject: RedHat test-7.0

From: "Robert Rusek" <[email-masked]>
Date: Wed, 13 Jun 2001 23:08:20 -0700

Has anyone successfully installed Red Hat test-7.0 and got the compilers
working?
--
Robert Rusek

---

From: "Houten K.H.C. van (Karel)" <[email-masked]>
Date: Thu, 14 Jun 2001 08:15:06 +0200

> Has anyone successfully installed Red Hat test-7.0 and got the compilers

Yes, On DECStations, and on SGI Indy.

-- 
Karel van Houten

----------------------------------------------------------
The box said "Requires Windows 95 or better."
I can't understand why it won't work on my Linux computer. 
----------------------------------------------------------