Subject: Boot-Problem on an indy

From: Robert Einsle <[email-masked]>
Date: Wed, 11 Jul 2001 09:11:39 +0200

Hy *

I had installd debian-linux on an indy r4400, 160 mhz
from an howto. but when running dvhtool it gives me an
error back. Now i don't knew if i make a correct 
partition-table with right items or any other thing is
wrong.
I called dvhtool:

dvhtool -d /dev/sda vmlinux-2.4.3.ecoff linux

Today i don't remember the korrect Errormessage, but
can you tell me where i can take a closer look about
informations why this isnt running.

Tnx for your help

-- 
MFG

Robert Einsle

>>Warum muss ich bei "Verwaltung von Problemloesungen
fuer eine EDV-Abteilung" an einen Waffenschrank denken?<<
(Robin S. Socha in de.comp.os.unix.linux.misc)

---

From: Jérôme Schell <[email-masked]>
Date: Wed, 11 Jul 2001 10:51:42 +0200

> dvhtool -d /dev/sda vmlinux-2.4.3.ecoff linux

Is it not:
dvhtool -d /dev/sda --unix-to-vh vmlinux-2.4.3.ecoff linux

Jérôme