Subject: Mips Cobalt cube distro

From: James Simmons <[email-masked]>
Date: Tue, 31 Jul 2001 13:53:44 -0700 (PDT)

Hi!

   We just have created a debian distro from the latest packages using a
2.4.5 kernel for tthe MIPS cobalt cube. You can grab the image from

http://www.pocketlinux.com/~samc/debian-cobalt

Just read the README and have fun.

-----------------------------------------------------------------------------
Crap can work. Given enough thrust pigs will fly, but it's not necessary a
good idea.                                 [ Alexander Viro on linux-kernel ]

---

From: Caleb Shay <[email-masked]>
Date: Tue, 31 Jul 2001 14:07:51 -0700

Ummm, what README?
All I see is this.

base-contents.txt <http://loco.pocketlinux.com/%7Esamc/debian-cobalt/base-contents.txt>       31-Jul-2001 13:40     5k  
base.tar.bz2 <http://loco.pocketlinux.com/%7Esamc/debian-cobalt/base.tar.bz2>            31-Jul-2001 13:40  19.0M  
vmlinux.gz <http://loco.pocketlinux.com/%7Esamc/debian-cobalt/vmlinux.gz>              31-Jul-2001 13:40   824k

---

From: James Simmons <[email-masked]>
Date: Tue, 31 Jul 2001 14:25:36 -0700 (PDT)

Oops. A small problem with the web server. Sorry aboput that. Now when you
go to that web page it will be appended so you can read it via the web.