Subject: test-discard

From: Eugenio Diaz <[email-masked]>
Date: Fri, 20 Jul 2001 09:12:01 -0700 (PDT)

test

=====
________________________
Eugenio Diaz, BSEE/BSCE   
Linux Engineer
[email-masked]

__________________________________________________
Do You Yahoo!?
Get personalized email addresses from Yahoo! Mail
http://personal.mail.yahoo.com/

---

From: Ralf Baechle <[email-masked]>
Date: Sat, 21 Jul 2001 03:35:53 +0200

> test

Thanks for proofing excellence in engineering in this demonstration.

  Ralf