Subject: SGI Octane

From: Wilbern Cobb <[email-masked]>
Date: Thu, 27 Sep 2001 08:35:45 -0300 (ADT)

Are there plans for IP30 support?

-vedge

---

From: <[email-masked]>
Date: Thu, 27 Sep 2001 13:05:56 -0400 (EDT)

If documentation ever comes to light yes.  It should be very similar to
the O200, however noone has managed to get docs.
	Nick