Subject: What is the latest stable kernel version for MIPS?

From: "machael" <[email-masked]>
Date: Fri, 28 Sep 2001 16:14:53 +0800

What is the latest stable kernel version for MIPS? And where can I download
it?

machael

---

From: Karsten Merker <[email-masked]>
Date: Sat, 29 Sep 2001 11:22:09 +0200

> What is the latest stable kernel version for MIPS? And where can I download

Well, there is no really "stable" kernel :-).
Linux/MIPS does not have formal kernel releases, you can check out the 
current cvs version by using

cvs -d :pserver:[email-masked]:/cvs login
Password is "cvs"
cvs -z4 -d :pserver:[email-masked]:/cvs co linux

For more information, please see the Linux-MIPS-HOWTO on

http://oss.sgi.com/mips/mips-howto.html

HTH,
Karsten
-- 
#include <standard_disclaimer>
Nach Paragraph 28 Abs. 3 Bundesdatenschutzgesetz widerspreche ich der Nutzung
oder Uebermittlung meiner Daten fuer Werbezwecke oder fuer die Markt- oder
Meinungsforschung.