Subject: Linux for Silicon Graphics

From: "Ricardo SOuza" <[email-masked]>
Date: Fri, 19 Oct 2001 15:00:59 -0300

I´d like to know what LINUX support SG and If someone can tell their URL!

thanks

---

From: Guido Guenther <[email-masked]>
Date: Fri, 19 Oct 2001 19:07:15 +0200

> I´d like to know what LINUX support SG and If someone can tell their URL!
http://oss.sgi.com/mips/mips-howto.html 
 -- Guido

---

From: "J. Scott Kasten" <[email-masked]>
Date: Fri, 19 Oct 2001 14:09:38 -0400

http://oss.sgi.com/mips/