Subject: Kernel panic: Caught reserved exception - should not happen.

From: Scott A McConnell <[email-masked]>
Date: Wed, 31 Oct 2001 17:13:27 -0500

I have been getting a fair amount of the above type of errors when
compiling on a mipsel box.

2.4.5 kernel on a NEC VR5432 box. Anyone aware of known problems?

-- 
Scott A. McConnell

---

From: Jun Sun <[email-masked]>
Date: Wed, 31 Oct 2001 14:56:20 -0800

> 2.4.5 kernel on a NEC VR5432 box. Anyone aware of known problems?

What is the exception vector?  Is it the "watch exception"? 

Jun