Subject: 2.4.13-pre5 problem

From: Guo-Rong Koh <[email-masked]>
Date: Wed, 14 Nov 2001 10:16:30 +1030

Hi all,

I decided to give up on framebuffer support for now. 
Anyway, what's the current suggested kernel for a DECStation 5000/25?
My cross-compiled 2.4.13-pre5 kernel stops after calibrating the delay
loop. Is this kernel revision buggy or is there something else I need
to know? (It seems to die somewhere in mem_init).

Thanks,
Guo-Rong

__________________________________________________________________
Get your free Australian email account at http://www.start.com.au

---

From: James Simmons <[email-masked]>
Date: Tue, 13 Nov 2001 16:17:54 -0800 (PST)

> to know? (It seems to die somewhere in mem_init).

Use the current snapshot from the OSS tree.