Subject: hz_to_std

From: "Bradley D. LaRonde" <[email-masked]>
Date: Sun, 4 Nov 2001 15:20:03 -0500

What is the intent and purpose of the hz_to_std stuff?

Regards,
Brad

---

From: Ralf Baechle <[email-masked]>
Date: Mon, 5 Nov 2001 23:53:29 -0800

On Sun, Nov 04, 2001 at 03:20:03PM -0500, Bradley D. LaRonde wrote:
> From: "Bradley D. LaRonde" <[email-masked]>
> To: <[email-masked]>
> Subject: hz_to_std
> Date: Sun, 4 Nov 2001 15:20:03 -0500
> 

DECstation needs to be built with HZ != 100 but we have to keep the API
uninfluenced by this.

  Ralf