Subject: sash for MIPS

From: Manoj Ekbote <[email-masked]>
Date: Mon, 29 Apr 2002 11:52:48 -0700

Hi,

Is there a port of sash(shell) on MIPS?

TIA
Manoj

---

From: Martin Schulze <[email-masked]>
Date: Mon, 29 Apr 2002 21:17:53 +0200

> Is there a port of sash(shell) on MIPS?

http://ftp.debian.org/debian/pool/main/s/sash/sash_3.4-8.2_mips.deb

Regards,

	Joey

-- 
Experience is something you don't get until just after you need it.

---

From: Justin Carlson <[email-masked]>
Date: 29 Apr 2002 15:29:18 -0400

> Is there a port of sash(shell) on MIPS?

A bit more than a year ago I got it working on a MIPS board with very
little effort.  Don't have it anymore, though.  Have you tried just
grabbing the source and compiling it?

-Justin