Subject: unsubcribe linux-mips

From: "Navneet Jain" <[email-masked]>
Date: Wed, 6 Nov 2002 08:43:55 -0800

-- 
Navneet Jain
650-933-5749

---

From: Ralf Baechle <[email-masked]>
Date: Wed, 6 Nov 2002 18:01:34 +0100

> To:	[email-masked]
> Subject: unsubcribe linux-mips

Grr...  Seems every seem to have left their brains in the fridge today.
Sending commands to the list won't help, send them to the list robot
instead.  Hint, read the help file you received when you subscribed.
Hint 2, the check the FAQ.

I enabled the filter for administrative commands on this list so from now
on should go to /nev/dull.

  Ralf, BoFH on duty