Subject: XFree XZ support

From: Skippie <[email-masked]>
Date: Wed, 29 Jan 2003 11:06:43 +0100

hi,

I'm considdering installing debian on my SGI Indy
but I have a little question.

My indy has a R5000 cpu
and a XZ graphics card.

I cant find a conclusif answer if that graphics card is suppordet
on the newest XFree 4.2.1 server.

does anyone have experience installing X on a system whist this kind
of configuration?

thanks in advance.

Greetz
Skippie
-- 
mail: [email-masked]

---

From: Guido Guenther <[email-masked]>
Date: Wed, 29 Jan 2003 11:55:55 +0100

Hi Skippie,
> on the newest XFree 4.2.1 server.
No. Help on getting this to work is appreciated.
 -- Guido