Subject: Re: CVS [email-masked]: linux

From: Thiemo Seufer <[email-masked]>
Date: Sat, 17 May 2003 00:27:48 +0200

[email-masked] wrote:
> 
> CVSROOT:	/home/cvs
> Module name:	linux
> Changes by:	[email-masked]	03/05/16 23:19:22
> 
> Modified files:
> 	arch/mips64/kernel: linux32.c 
> 
> Log message:
> 	Remove egcs 1.1.2 workarounds from 32-bit compat code.

Ah, endlich! Welche gcc Version wird nun die empfohlene?

Thiemo

---

From: "Maciej W. Rozycki" <[email-masked]>
Date: Sat, 17 May 2003 18:13:13 +0200 (MET DST)

> Ah, endlich! Welche gcc Version wird nun die empfohlene?

 Marvelous, indeed.  You should be satisfied with patched 2.95.x as I am
so far, or if you are brave enough, you may try 3.3.

-- 
+  Maciej W. Rozycki, Technical University of Gdansk, Poland   +
+--------------------------------------------------------------+
+        e-mail: [email-masked], PGP key available        +