Subject: Re: CVS [email-masked]: linux

From: "Kip Walker" <[email-masked]>
Date: Fri, 10 Oct 2003 11:56:45 -0700

This doesn't compile.  Remove the commas.

Of course, "vt_check" doesn't build anymore either - I'm trying to fix
that one.

Kip

[email-masked] wrote:
> 
> CVSROOT:        /home/cvs
> Module name:    linux
> Changes by:     [email-masked]        03/10/09 17:07:12
> 
> Modified files:
>         arch/mips/kernel: ioctl32.c
> 
> Log message:
>         PIO_FONTX and KDFONTOP ioctls.

---

From: "Kip Walker" <[email-masked]>
Date: Fri, 10 Oct 2003 12:03:53 -0700

Curse the "Reply-To" from CVS commit messages.  This wasn't intended for
the list.

sorry,
Kip

---

From: Ralf Baechle <[email-masked]>
Date: Sat, 11 Oct 2003 09:27:09 +0200

> Curse the "Reply-To" from CVS commit messages.  This wasn't intended for

The Reply-To was necessary because linux-cvs isn't a mailing list that
can be posted to, that is mail sent to it will bounce.

  Ralf

---

From: "Maciej W. Rozycki" <[email-masked]>
Date: Tue, 14 Oct 2003 11:28:00 +0200 (MET DST)

> Of course, "vt_check" doesn't build anymore either - I'm trying to fix

 I can see you have dealt with the problems since.  Thanks.

-- 
+  Maciej W. Rozycki, Technical University of Gdansk, Poland   +
+--------------------------------------------------------------+
+        e-mail: [email-masked], PGP key available        +