Subject: cannot branch to an undefined symbol

From: Dmitriy Tochansky <[email-masked]>
Date: Tue, 08 Jun 2004 18:59:22 +0400

Hi!

What can I do to make this message dissapear when linking .S file?

CU

---

From: David Daney <[email-masked]>
Date: Tue, 08 Jun 2004 09:51:17 -0700

> What can I do to make this message dissapear when linking .S file?
Is it linking or assembling that is the problem?  If it is assembling 
you could look at:

http://sources.redhat.com/ml/binutils/2004-04/msg00476.html

David Daney.