Subject: X on indy

From: Attila Szabo <[email-masked]>
Date: Fri, 25 Jun 2004 11:41:36 +0200

Hi,

is the newport driver accelerated in debian sarge's 4.3.0.1 X or
have to patch and compile ?

thanks
-- 

A t t i l a :: [email-masked] :: S z a b o

---

From: Ladislav Michl <[email-masked]>
Date: Fri, 25 Jun 2004 11:54:24 +0200

> have to patch and compile ?

It's not that easy, you have to patch, _hack_ and compile ;)
Try to contact patch author for help, but don't expect too much, I have
no news from him since last summer.

	ladis