Subject: Cross compiler tool chain

From: Bhavyashree <[email-masked]>
Date: Wed, 16 Jun 2004 12:36:14 +0530

hi,
  I am new to mips. Please let me know from where cani get mips-linux tool
chain package. i am not able to download it from linux-mips.org. where else
it is available.

thanks and regards,
sri

---

From: Pete Popov <[email-masked]>
Date: 16 Jun 2004 00:15:36 -0700

> chain package. i am not able to download it from linux-mips.org. where else

Embedded Edge put a new toolchain on their web site:

http://www.embeddededge.com/downloads/amd-alchemy/

There one for x86 and one for ppc host.

Pete