Subject: libpcap.a

From: "Tejas Kokje" <[email-masked]>
Date: Fri, 16 Jul 2004 10:54:20 -0800

Hello,

Can somebody share libpcap.a for MIPS platform. Please email me or give me a link to download. 

Thank You

Tejas Kokje
Graduate Student (Computer Science)
University of Southern California
URL : http://www-scf.usc.edu/~kokje
Registered Linux User #: 337673

-- 
______________________________________________
Check out the latest SMS services @ http://www.linuxmail.org 
This allows you to send and receive SMS through your mailbox.

Powered by Outblaze

---

From: Wolfgang Denk <[email-masked]>
Date: Fri, 16 Jul 2004 21:29:24 +0200

> Can somebody share libpcap.a for MIPS platform. Please email me or give me a link to download. 

LE or BE? Compatible with which version of GLIBC?

[http://www.denx.de/ELDK.html ??]

Best regards,

Wolfgang Denk

-- 
Software Engineering:  Embedded and Realtime Systems,  Embedded Linux
Phone: (+49)-8142-4596-87  Fax: (+49)-8142-4596-88  Email: [email-masked]
There is only one way to console a widow.  But remember the risk.
                                                   -- Robert Heinlein