Subject: MIPS linux kernel for Malta board

From: "usha" <[email-masked]>
Date: Fri, 22 Oct 2004 15:10:43 -0700

Hi all,

   I am looking for the right Cross-compiler and Binutility tools to build a
kernel image for MIPS Malta board. The kernel source version is
linux-2.4.18. Also please provide the configuration file.

Thank you,

 Usha Davuluri.

---

From: Pete Popov <[email-masked]>
Date: Wed, 22 Dec 2004 16:24:01 -0800

Start with www.linux-mips.org for information on getting the kernel and tools. There's no sense in someone sending you a config file when that file is already in the tree. 

There are also commercial distros that support that board.

Pete

Original Message -----------------------
Hi all,

Thank you,

 Usha Davuluri.