Subject: Re: CVS [email-masked]: linux

From: "Steven J. Hill" <[email-masked]>
Date: Sat, 18 Dec 2004 15:32:13 -0600

[email-masked] wrote:
> 
> Modified files:
> 	arch/mips/pci  : Makefile 
> 	include/linux  : pci_ids.h 
> 
> Log message:
> 	Fixup the SiByte PCI-HT bridge lying about being a host bridge.
> 
The file 'arch/mips/pci/fixup-sb1250.c' is missing. Please place into
CVS. Thank you.

-Steve

---

From: "Maciej W. Rozycki" <[email-masked]>
Date: Sat, 18 Dec 2004 22:28:59 +0000 (GMT)

> The file 'arch/mips/pci/fixup-sb1250.c' is missing. Please place into

 Gosh, thanks for the notice.  I've just fixed it up.

  Maciej