Subject: menet

From: Michele Carla` <[email-masked]>
Date: Tue, 12 Apr 2005 14:08:20 +0200

what about "menet" xio-board and origin-2000, is it supported... or can
I help in this work ?

Thanks

Michele Carla`
[email-masked]

---

From: Ralf Baechle <[email-masked]>
Date: Tue, 12 Apr 2005 11:44:30 +0100

> what about "menet" xio-board and origin-2000, is it supported... or can

It's supposed to work - but I don't recall any MENET reports in a few
years so no way to be sure if it still does.

  Ralf