Subject: What is the state of KDB on MIPS?

From: "Knittel, Brian" <[email-masked]>
Date: Mon, 22 Aug 2005 18:00:27 -0700

There are a couple of references to KDB in the archive, but nothing recent. What is the state of KDB on MIPS?
 
Thanks,
--Brian

---

From: Sergey Podstavin <[email-masked]>
Date: Tue, 23 Aug 2005 12:28:03 +0400

It works fine, I'm using it on NEC VR5701

Best wishes,
Sergey Podstavin.