Subject: Re: [PATCH 0/7] Prerequisites for BCM63XX UDC driver

From: Kevin Cernekee <[email-masked]>
Date: Sun, 8 Jul 2012 19:58:02 -0700

On Fri, Jun 22, 2012 at 10:14 PM, Kevin Cernekee <[email-masked]> wrote:
> These patches are intended to lay the groundwork for a new USB Device
> Controller (gadget UDC) driver.

I have posted "V2" for 4 of the 7 patches.  New bundle is here:

http://patchwork.linux-mips.org/bundle/cernekee/bcm63xx-udc-prereq-v2/

---

From: Jonas Gorski <[email-masked]>
Date: Thu, 12 Jul 2012 10:57:58 +0200

> http://patchwork.linux-mips.org/bundle/cernekee/bcm63xx-udc-prereq-v2/

These look good to me, and I have no further objections.

Jonas

---

From: Florian Fainelli <[email-masked]>
Date: Thu, 12 Jul 2012 11:43:07 +0200

> These look good to me, and I have no further objections.

Me neither, they look good.
-- 
Florian