Subject: Re: [PATCH V3 00/10] MIPS: ralink: adds support for ralink platform

From: Florian Fainelli <[email-masked]>
Date: Fri, 01 Feb 2013 12:40:31 +0100

Hey John,

On 01/31/2013 12:59 PM, John Crispin wrote:
> This series adds support for the ralink SoC family. Currently RT305X type
> SoC is supported. RT2880/3883 are in my local queue already but require
> further testing.

One last thing, I think Ralf wants a defconfig for this new platform as 
well. Thanks!
--
Florian

---

From: John Crispin <[email-masked]>
Date: Fri, 01 Feb 2013 12:47:35 +0100

On 01/02/13 12:40, Florian Fainelli wrote:
> One last thing, I think Ralf wants a defconfig for this new platform 
> as well. Thanks!
> -- 
> Florian
>

Hi,

well noticed, i will add it to the pull tree

     John